Simon Willison’s Weblog

Items tagged security, php, daveshea

Filters: security × php × daveshea ×


Unsettling. Sounds like there might be a massive scripted hack going on against out of date WordPress installs on Dreamhost. Check your site. See also discussion in the comments attached to this post. # 5th June 2007, 9:16 pm

Types

Years

Tags